<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<meta name="generator" content="WordPress 4.9.4" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
	<link rel="Shortcut Icon" href="https://royalpurplenews.com/wp-content/uploads/2016/10/Favicom.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Royal Purple News RSS 2.0" href="https://royalpurplenews.com/feed/" />
<link rel="alternate" type="text/xml" title="Royal Purple News RSS .92" href="https://royalpurplenews.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Royal Purple News Atom 0.3" href="https://royalpurplenews.com/feed/atom/" />
<link rel="pingback" href="https://royalpurplenews.com/xmlrpc.php" />


<title>From architecture to art - Royal Purple News</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://royalpurplenews.com/22870/arts-and-rec/from-architecture-to-art/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="From architecture to art - Royal Purple News" />
<meta property="og:description" content="Jason Miklik stood inside an art gallery decorated with various portraits he’s painted over the years, reminiscing the processes that went into each work of art on display. The gallery was hosted by the Whitewater Arts Alliance, a local art committee that periodically brings artists into the area to share their work and passions with &hellip;" />
<meta property="og:url" content="https://royalpurplenews.com/22870/arts-and-rec/from-architecture-to-art/" />
<meta property="og:site_name" content="Royal Purple News" />
<meta property="article:tag" content="art exhibit" />
<meta property="article:tag" content="Brad Allen" />
<meta property="article:tag" content="Chicago Art Institute" />
<meta property="article:tag" content="Cultural Arts Center" />
<meta property="article:tag" content="Evan Halpop" />
<meta property="article:tag" content="Jason Miklik" />
<meta property="article:tag" content="portrait paintings" />
<meta property="article:tag" content="Whitewater Arts Alliance" />
<meta property="article:section" content="Arts &amp; Rec" />
<meta property="article:published_time" content="2018-03-23T15:11:38-05:00" />
<meta property="article:modified_time" content="2018-03-24T10:55:54-05:00" />
<meta property="og:updated_time" content="2018-03-24T10:55:54-05:00" />
<meta property="og:image" content="https://royalpurplenews.com/wp-content/uploads/2018/03/2018.3.11-painter-0999.jpg" />
<meta property="og:image:secure_url" content="https://royalpurplenews.com/wp-content/uploads/2018/03/2018.3.11-painter-0999.jpg" />
<meta property="og:image:width" content="1501" />
<meta property="og:image:height" content="1037" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jason Miklik stood inside an art gallery decorated with various portraits he’s painted over the years, reminiscing the processes that went into each work of art on display. The gallery was hosted by the Whitewater Arts Alliance, a local art committee that periodically brings artists into the area to share their work and passions with [&hellip;]" />
<meta name="twitter:title" content="From architecture to art - Royal Purple News" />
<meta name="twitter:image" content="https://royalpurplenews.com/wp-content/uploads/2018/03/2018.3.11-painter-0999.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Royal Purple News &raquo; From architecture to art Comments Feed" href="https://royalpurplenews.com/22870/arts-and-rec/from-architecture-to-art/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-86709543-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-86709543-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/royalpurplenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='farbtastic-css'  href='https://royalpurplenews.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://royalpurplenews.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://royalpurplenews.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://royalpurplenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://royalpurplenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://royalpurplenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://royalpurplenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://royalpurplenews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7COswald%3A400%2C700%7CArimo%3A400%2C700%7CLato%3A400%2C700%7CGeorgia%2C+serif%3A400%2C700&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://royalpurplenews.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20180212' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://royalpurplenews.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://royalpurplenews.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180207' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://royalpurplenews.com/wp-content/themes/snoflex/style.css?ver=20180301' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://royalpurplenews.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://royalpurplenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://royalpurplenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://royalpurplenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://royalpurplenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://royalpurplenews.com/?p=22870' />
<link rel="alternate" type="application/json+oembed" href="https://royalpurplenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froyalpurplenews.com%2F22870%2Farts-and-rec%2Ffrom-architecture-to-art%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://royalpurplenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froyalpurplenews.com%2F22870%2Farts-and-rec%2Ffrom-architecture-to-art%2F&#038;format=xml" />

	<meta property="og:title" content="From architecture to art" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Brad Allen" />
	<meta property="og:url" content="https://royalpurplenews.com/22870/arts-and-rec/from-architecture-to-art/" />
	<meta property="og:image" content="https://royalpurplenews.com/wp-content/uploads/2018/03/2018.3.11-painter-0999-900x622.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="622" />
	<meta property="og:site_name" content="Royal Purple News" />
	<meta property="og:description" content="Jason Miklik stood inside an art gallery decorated with various portraits he’s painted over the years, reminiscing the processes that went into each work of art on display. The gallery was hosted by the Whitewater Arts Alliance, a local art committee that periodically brings artists into the area to share their work and passions with..." />
	<meta name="description" content="Jason Miklik stood inside an art gallery decorated with various portraits he’s painted over the years, reminiscing the processes that went into each work of art on display. The gallery was hosted by the Whitewater Arts Alliance, a local art committee that periodically brings artists into the area to share their work and passions with..." />
	<meta property="article:section" content="Arts &amp; Rec" />
	<meta property="article:tag" content="art exhibit,Brad Allen,Chicago Art Institute,Cultural Arts Center,Evan Halpop,Jason Miklik,portrait paintings,Whitewater Arts Alliance" />
<!-- End of Facebook Meta Tags -->
<!-- wp thread comment 1.4.9.4.002 -->
<style type="text/css" media="screen">

.editComment, .editableComment, .textComment{
	display: inline;
}
.comment-childs{
	border: 1px solid #999;
	margin: 5px 2px 2px 4px;
	padding: 4px 2px 2px 4px;
	background-color: white;
}
.chalt{
	background-color: #E2E2E2;
}
#newcomment{
	border:1px dashed #777;width:90%;
}
#newcommentsubmit{
	color:red;
}
.adminreplycomment{
	border:1px dashed #777;
	width:99%;
	margin:4px;
	padding:4px;
}
.mvccls{
	color: #999;
}
			
</style>

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body><div class="navbarwrap"><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav role="navigation" aria-label="Secondary Menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="sf-menu sno-top-menu"><li id="menu-item-21385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21385"><a href="https://royalpurplenews.com/category/news/">News</a></li>
<li id="menu-item-19624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19624"><a href="https://royalpurplenews.com/category/opinion/">Opinions</a></li>
<li id="menu-item-19611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19611"><a href="https://royalpurplenews.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-19612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19612"><a href="https://royalpurplenews.com/category/lifestyle/21-and-over-club/">21 and Over Club</a></li>
	<li id="menu-item-19613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19613"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/">Blogs</a>
	<ul class="sub-menu">
		<li id="menu-item-19614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19614"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/lifestyleblogsbro/">Bro&#8230;</a></li>
		<li id="menu-item-19615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19615"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/musiconthemind/">Music on the Mind</a></li>
		<li id="menu-item-19616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19616"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/plh/">PL&#038;H</a></li>
	</ul>
</li>
	<li id="menu-item-19617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19617"><a href="https://royalpurplenews.com/category/lifestyle/haute-hawks/">Haute Hawks</a></li>
	<li id="menu-item-19618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19618"><a href="https://royalpurplenews.com/category/lifestyle/top-lifestyle/">Lifestyle</a></li>
	<li id="menu-item-19619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19619"><a href="https://royalpurplenews.com/category/lifestyle/peopleofwhitewater/">People of Whitewater</a></li>
</ul>
</li>
<li id="menu-item-19606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19606"><a href="https://royalpurplenews.com/category/arts-and-rec/">Arts &#038; Rec</a></li>
<li id="menu-item-19608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19608"><a href="https://royalpurplenews.com/category/biz-and-tech/">Biz &#038; Tech</a></li>
<li id="menu-item-19626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19626"><a href="https://royalpurplenews.com/category/sports/">Sports</a></li>
<li id="menu-item-21390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21390"><a href="https://royalpurplenews.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-22403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22403"><a href="https://royalpurplenews.com/category/advertising/">Advertising</a></li>
<li id="menu-item-22432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22432"><a href="https://royalpurplenews.com/classifieds/">Classifieds</a></li>
<li id="menu-item-22408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22408"><a href="https://royalpurplenews.com/apply/">Contact</a></li>
<li id="menu-item-22409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22409"><a href="https://royalpurplenews.com/contact-us/">About</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					$(window).load(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					})
					
					function resizeMenuTop() {
						
						if ($( window).width() < 980) { return; }

						var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;

						if ($('#menu-more-top').is(':visible')) { moreWidthTop = $('#menu-more-top').width(); }			
													menubufferTop = 4;
																															var MenuTopWidth = 970;
												
						if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) 
						{ 
							$('.sno-top-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
							if ($('#menu-more-top').is(':hidden')) { $('#menu-more-top').css({display: "block"}); }			
							if ($('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) resizeMenuTop(); 
						} 
						 
					}
					$( window ).scroll(function() {
						
						if ($( window).width() < 980) { return; }

						resizeMenuTop();
					});
            		$( window ).resize(function() { 
	            		
             	   		if ($( window).width() > 980) { resizeMenuTop(); };
            		});   
 				</script><ul id="menu" style="display:none;"><li>	<form method="get" id="searchform6563" action="https://royalpurplenews.com/">
			<label for="s6563" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis6563">
			<button type="submit" disabled="disabled" id="sno-search-navbar-6563" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s6563" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6563" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="https://royalpurplenews.com/category/news/">News</a></li><li><a href="https://royalpurplenews.com/category/opinion/">Opinions</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/">Lifestyle</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/21-and-over-club/">21 and Over Club</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/">Blogs</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/lifestyleblogsbro/">Bro...</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/musiconthemind/">Music on the Mind</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/plh/">PL&H</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/haute-hawks/">Haute Hawks</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/top-lifestyle/">Lifestyle</a></li><li><a href="https://royalpurplenews.com/category/lifestyle/peopleofwhitewater/">People of Whitewater</a></li><li><a href="https://royalpurplenews.com/category/arts-and-rec/">Arts & Rec</a></li><li><a href="https://royalpurplenews.com/category/biz-and-tech/">Biz & Tech</a></li><li><a href="https://royalpurplenews.com/category/sports/">Sports</a></li><li><a href="https://royalpurplenews.com/category/multimedia/">Multimedia</a></li><li><a href="https://royalpurplenews.com/category/advertising/">Advertising</a></li><li><a href="https://royalpurplenews.com/classifieds/">Classifieds</a></li><li><a href="https://royalpurplenews.com/apply/">Contact</a></li><li><a href="https://royalpurplenews.com/contact-us/">About</a></li></ul><script type="text/javascript">
					$(window).load(function () {
						$('ul#menu').removeAttr("style");
					});
				</script><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://royalpurplenews.com/wp-content/uploads/2017/03/Web-Header-.jpg" class="headerimage" alt="The student news site of the University of Wisconsin - Whitewater" /></div><div class="headerlink headermedium" style="display:none"><img src="https://royalpurplenews.com/wp-content/uploads/2017/03/Web-Header-.jpg" class="headerimage" alt="The student news site of the University of Wisconsin - Whitewater" /></div><div class="headerlink headerlarge"><img src="https://royalpurplenews.com/wp-content/uploads/2017/03/Web-Header-.jpg" class="headerlink headerimage" alt="The student news site of the University of Wisconsin - Whitewater" /></div><h1 style="display:none">Royal Purple News</h1><script type="text/javascript">
						$(document).ready(function(){
							$(".headerlink").click(function(){
								window.location="https://royalpurplenews.com";

							});
						});
					</script></div><div id="mobile_menu_icon" class="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://royalpurplenews.com"><img src="https://royalpurplenews.com/wp-content/uploads/2017/03/Web-Header-.jpg" class="headerimage" alt="The student news site of the University of Wisconsin - Whitewater" /></a></div><h1 style="display:none">Royal Purple News</h1></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://royalpurplenews.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="https://www.youtube.com/user/uwwroyalpurple">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/royalpurplenews/?hl=en">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://twitter.com/RoyalPurpleNews">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/RoyalPurpleNews/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
                    <script src="https://royalpurplenews.com/wp-content/themes/snoflex/javascript/date.js" type="text/javascript"></script>
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform6402" action="https://royalpurplenews.com/">
			<label for="s6402" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis6402">
			<button type="submit" disabled="disabled" id="sno-search-navbar-6402" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s6402" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6402" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
	<div class="clear"></div>
</div>				<script type="text/javascript">
					$(document).ready(function() {
						$(".newsticker3-jcarousellite").jCarouselLite({
        					vertical: true,
        					visible: 1,
        					auto:4000,
        					speed:2000    					});
					});
				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id='contentleft'><div class="postarea"><h1 class="storyheadline">From architecture to art</h1><div class="storydeckbottom"></div><div class="storydeck"><p>Chicago artist Jason Miklik shares his work in Whitewater</p></div><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photosingle22870' href='#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/03/2018.3.11-painter-0999-900x622.jpg' alt='Artist+Jason+Miklik+describes+his+process+behind+his+portrait+paintings+at+an+exhibit+feature+his+artwork+in+the+Whitewater+Cultural+Arts+Center.' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle22870 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle22870' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close</span></button><div class='single-photo-container single-photo-containersingle22870'><img id="imagesingle22870" src="https://royalpurplenews.com/wp-content/uploads/2018/03/2018.3.11-painter-0999.jpg" alt="Artist Jason Miklik describes his process behind his portrait paintings at an exhibit feature his artwork in the Whitewater Cultural Arts Center." class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'>Artist Jason Miklik describes his process behind his portrait paintings at an exhibit feature his artwork in the Whitewater Cultural Arts Center.</p><p class='photocreditremodal'><p class="photocredit">Evan Halpop / Photo Editor</p></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle22870").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle22870]").remodal();
															inst.open();
															var slideshow_area_heightsingle22870 = $('.single-photo-container').height(); 
															var photo_heightsingle22870 = 1037;
													
															if (photo_heightsingle22870 < slideshow_area_heightsingle22870 ) {
																var top_marginsingle22870 = (slideshow_area_heightsingle22870 - photo_heightsingle22870)/2;
																$('#imagesingle22870').css("margin-top", top_marginsingle22870);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#6600cc");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Evan Halpop / Photo Editor</p><p class="photocaption">Artist Jason Miklik describes his process behind his portrait paintings at an exhibit feature his artwork in the Whitewater Cultural Arts Center.</p></div></div><div class="storydetails"><p><span class="storybyline"> Brad Allen, Managing Editor</span><br /><span class="storydate"><span class="time-wrapper">March 23, 2018</span></span></p></div><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://royalpurplenews.com/22870/arts-and-rec/from-architecture-to-art/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalpurplenews.com%2F22870%2Farts-and-rec%2Ffrom-architecture-to-art%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=From+architecture+to+art&amp;url=https%3A%2F%2Froyalpurplenews.com%2F%3Fp%3D22870" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '22870';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Above" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Above" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Above" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Above" style="display:none;">Verification</label>
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 8 + 2?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="8c86596332" /><input type="hidden" name="_wp_http_referer" value="/22870/arts-and-rec/from-architecture-to-art/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '22870';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 10;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<span class="storycontent"><p id='graph1'><span style="font-weight: 400;">Jason Miklik stood inside an art gallery decorated with various portraits he’s painted over the years, reminiscing the processes that went into each work of art on display. </span></p>
<p id='graph2'><span style="font-weight: 400;">The gallery was hosted by the Whitewater Arts Alliance, a local art committee that periodically brings artists into the area to share their work and passions with students and community members alike. </span></p>
<p id='graph3'><span style="font-weight: 400;">Co-president of the Whitewater Arts Alliance Linda Long said she met Miklik last fall at the Cultural Arts Center. To her surprise, Miklik was visiting the Cultural Arts Center, 402 W. Main St., to see another visiting artist’s temporary exhibit.</span></p>
<p id='graph4'><span style="font-weight: 400;">“I had no idea I had not one but two artists standing there with me,” Long said.</span></p>
<p id='graph5'><span style="font-weight: 400;">As a result, Long invited Miklik to return and open his own temporary exhibit in the spring. He traveled to Whitewater and opened an exhibit filled with portraits and other art he’s worked on over the years. The gallery opened March 1 and is slated to remain open until March 25. </span></p>
<p id='graph6'><span style="font-weight: 400;">Many college students have neither the chance nor the resources available to meet directly with artists about their work, Long said, adding that bringing in artists to host an open exhibit helps to encourage student and community engagement.</span></p>
<p id='graph7'><span style="font-weight: 400;">“It’s really a non-threatening way to introduce art to people who haven’t been involved as much,” Long said.</span></p>
<p id='graph8'><span style="font-weight: 400;">After high school, Miklik found his passion for art after being exposed to paintings, and he realized that he didn&#8217;t feel the same calling to architecture.</span></p>
<p id='graph9'><span style="font-weight: 400;">Miklik went on to study artistry at the Chicago Art Institute, where he earned a Bachelor&#8217;s degree in Fine Arts and then a Master&#8217;s degree. Over the course of fifteen years after earning those two degrees, he taught figurative and portrait art at Chicago suburban art leagues, including the Evanston Figurative Art League. He also created murals and landscape art, </span><span style="font-weight: 400;">and he designed full-environment art for some home owners. </span></p>
<p id='graph10'><span style="font-weight: 400;">Long said Miklik’s interest in portraiture and teaching experience at the Chicago Art Institute stood out to her.  </span></p>
<p id='graph11'><span style="font-weight: 400;">“Whenever you bring in an artist from another area or medium, you bring in a whole new group of people,” Long said. ‘We kind of augment each other; we do things a little bit different, but we try to work together.”</span></p>
<p id='graph12'><span style="font-weight: 400;">While he was involved with the Evanston Figurative Art League, Miklik and other artists collectively worked on modeling art  to hone their skills together. </span></p>
<p id='graph13'><span style="font-weight: 400;">“My real joy was teaching portraiture,” Miklik said. “It is an amazing thing. Can you imagine starting from scratch?”</span></p>
<p id='graph14'><span style="font-weight: 400;">Models in portrait paintings sit for roughly 12 hours in total, generally broken up into different sessions.</span></p>
<p id='graph15'><span style="font-weight: 400;">“A good part of the energy devoted to studying and teaching portraiture is that you’re involved with models for a long period of time,” Miklik said.</span></p>
<p id='graph16'><span style="font-weight: 400;">Miklik said he is fascinated by the varying and unique features of human faces, which drove him toward portraiture and sculpture. </span></p>
<p id='graph17'><span style="font-weight: 400;">“The human face is a very compelling thing,” Miklik said. “This is the stuff of life.”</span></p>
<p id='graph18'><span style="font-weight: 400;">He’s interested in knowing how other artists would portray subjects and what they see in the faces of strangers. </span></p>
<p id='graph19'><span style="font-weight: 400;">His portraits contain afterthought footnotes related to the models. Each portrait has features or aspects that depict the model’s personality or interests based on using objects or symbols or styles to convey those ideas. His work utilizes some of the skills he learned from architecture, in part.</span></p>
<p id='graph20'><span style="font-weight: 400;">Miklik said “the whole idea that there’s a sense of precision” carried over from architecture to art.</span></p>
<p id='graph21'><span style="font-weight: 400;">He eventually quit teaching because he felt he needed something else in his life. These days, he is more involved with abstract art. Miklik said he’s never been motivated by money. </span></p>
<p id='graph22'><span style="font-weight: 400;">“It’s about finding me through art and through other people,” Miklik said. “If the artist is in love with what they do and what they’re looking at … they wouldn’t do it otherwise.”</span></p>
</p><div id="story_bottom"></div></span><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://royalpurplenews.com/tag/art-exhibit/" rel="tag">art exhibit</a>, <a href="https://royalpurplenews.com/tag/brad-allen/" rel="tag">Brad Allen</a>, <a href="https://royalpurplenews.com/tag/chicago-art-institute/" rel="tag">Chicago Art Institute</a>, <a href="https://royalpurplenews.com/tag/cultural-arts-center/" rel="tag">Cultural Arts Center</a>, <a href="https://royalpurplenews.com/tag/evan-halpop/" rel="tag">Evan Halpop</a>, <a href="https://royalpurplenews.com/tag/jason-miklik/" rel="tag">Jason Miklik</a>, <a href="https://royalpurplenews.com/tag/portrait-paintings/" rel="tag">portrait paintings</a>, <a href="https://royalpurplenews.com/tag/whitewater-arts-alliance/" rel="tag">Whitewater Arts Alliance</a></span></p></div></div><script>
        		$(document).ready(function() {
    				$("#commentsbox").click(function() {
    			    	$("#commentsbody").slideToggle('slow');
    			    	$("#expand").toggle();
    			    	$("#collapse").toggle();
    				});
				});				
        		$(document).ready(function() {
    				$("#commentslink").click(function() {
    			    	$("#commentsbody").slideDown('slow');
    			    	$("#expand").hide();
    			    	$("#collapse").show();
    				});
				});				
			</script><div id="comments" class="sno-animate" style="height:60px;display:block"></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div id="expand"><div class="fa fa-plus-square"></div></div><div id="collapse"><div class="fa fa-minus-square"></div></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id="commentsbody" class="widgetbody">


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">
The Royal Purple encourages readers to voice their opinions via the online comments section. Comments may be monitored for appropriateness and viewer safety. If a comment is harassing, threatening or inappropriate in nature, it may be taken down with editor's discretion.<br /><br />
If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com" >gravatar</a>.</p>





<form action="https://royalpurplenews.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script type="text/javascript">
							$(function(){
								$('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="22870" /></p>



<p><input type="hidden" id="comment_reply_ID" name="comment_reply_ID" value="0" /><input type="hidden" id="comment_reply_dp" name="comment_reply_dp" value="0" /></p><div id="cancel_reply" style="display:none;"><a href="javascript:void(0)" onclick="movecfm(null,0,1,null);" style="color:red;">Click to cancel reply</a></div><script type="text/javascript">
/* <![CDATA[ */
var commentformid = "commentform";
var USERINFO = false;
var atreply = "none";
/* ]]> */
</script>
<script type="text/javascript" src="https://royalpurplenews.com/wp-content/plugins/wordpress-thread-comment/wp-thread-comment.js.php?jsver=common"></script>



</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div class="snoadnetwork"><div class="widgetwrap"><h3>Advertisement</h3><div class="widgetbody3"><div class="advertisementwrap" style="float:none;margin:0px auto;max-width:300px"><!-- Begin PublicityClerks Zone 2879 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2879?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2879"></div>
<!-- End PublicityClerks Zone 2879 --></div></div></div></div><div class='widgetwrap sno-animate' style=''><div style="overflow: hidden;margin-bottom:0px;border-top: 3px solid #5E2A7F;background: #ffffff;"><div class="widget8 widgettitle" >Trending Stories</div></div><div class="widgetbody8" style="">
<!-- widget displayed from cache -->
<div class='trending-row' style='border-top: 1px solid #8224e3;border-bottom: 1px solid #8224e3;margin-bottom: -1px;'><div class="trending-number">1</div><p><a class="homeheadline" href="https://royalpurplenews.com/22803/biz-and-tech/lambeau-tobacco-leaps-whitewater/">Lambeau Tobacco leaps into Whitewater</a></p><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #8224e3;border-bottom: 1px solid #8224e3;margin-bottom: -1px;'><div class="trending-number">2</div><p><a class="homeheadline" href="https://royalpurplenews.com/22863/carousel/best-of-whitewater-results/">Best of Whitewater results</a></p><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #8224e3;border-bottom: 1px solid #8224e3;margin-bottom: -1px;'><div class="trending-number">3</div><p><a class="homeheadline" href="https://royalpurplenews.com/22728/carousel/campus-wants-graffiti-gone/">Campus wants graffiti gone</a></p><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #8224e3;border-bottom: 1px solid #8224e3;margin-bottom: -1px;'><div class="trending-number">4</div><p><a class="homeheadline" href="https://royalpurplenews.com/22717/news/uw-rock-students-seek-unity-uw-w/">UW-Rock students seek unity with UW-W</a></p><div class="clear"></div></div><div class='trending-row' style='border-top: 1px solid #8224e3;border-bottom: 1px solid #8224e3;margin-bottom: -1px;'><div class="trending-number">5</div><p><a class="homeheadline" href="https://royalpurplenews.com/22796/carousel/just-tip-iceberg/">‘Just the tip of the iceberg’</a></p><div class="clear"></div></div><div class="widget-expander" style="padding-bottom:0px"></div><div class="clear"></div>

</div>

				
		
		</div>



				
</div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="dashicons dashicons-arrow-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span><span class="flex-prev"><div class="stb_left"><div class="dashicons dashicons-arrow-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22811/arts-and-rec/chamber-of-trivia/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/03/Harry-potter-and-the-Chamber-of-Trivia-475x338.jpg' id='grow-stb22811'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22811').mouseenter(function() {
   											$('#grow-stb22811').removeClass('shrink');
   											$('#grow-stb22811').removeClass('grow');
   											$('#grow-stb22811').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22811').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22811/arts-and-rec/chamber-of-trivia/">Chamber of Trivia</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22809/arts-and-rec/living-like-wock-star/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/02/Final-logo-3-475x300-475x300.png' id='grow-stb22809'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22809').mouseenter(function() {
   											$('#grow-stb22809').removeClass('shrink');
   											$('#grow-stb22809').removeClass('grow');
   											$('#grow-stb22809').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22809').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22809/arts-and-rec/living-like-wock-star/">Living like a Wock-star</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22741/arts-and-rec/contest-features-sights-abroad/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/03/uhart-475x354.png' id='grow-stb22741'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22741').mouseenter(function() {
   											$('#grow-stb22741').removeClass('shrink');
   											$('#grow-stb22741').removeClass('grow');
   											$('#grow-stb22741').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22741').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22741/arts-and-rec/contest-features-sights-abroad/">Contest features sights from abroad</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22740/arts-and-rec/uc-hosts-open-mic-night/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/02/Final-logo-3-475x300-475x300.png' id='grow-stb22740'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22740').mouseenter(function() {
   											$('#grow-stb22740').removeClass('shrink');
   											$('#grow-stb22740').removeClass('grow');
   											$('#grow-stb22740').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22740').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22740/arts-and-rec/uc-hosts-open-mic-night/">UC hosts Open Mic Night</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22653/arts-and-rec/poetry-as-an-outlet/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/02/2018.2.22-kyla-lacey-0406-475x317.jpg' id='grow-stb22653'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22653').mouseenter(function() {
   											$('#grow-stb22653').removeClass('shrink');
   											$('#grow-stb22653').removeClass('grow');
   											$('#grow-stb22653').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22653').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22653/arts-and-rec/poetry-as-an-outlet/">Poetry as an outlet</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22446/arts-and-rec/students-prepare-nick-caves-visit/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/01/RP-20-475x343.jpg' id='grow-stb22446'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22446').mouseenter(function() {
   											$('#grow-stb22446').removeClass('shrink');
   											$('#grow-stb22446').removeClass('grow');
   											$('#grow-stb22446').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22446').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22446/arts-and-rec/students-prepare-nick-caves-visit/">Students explore creative freedom</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22349/arts-and-rec/event-brings-new-activities-campus/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/01/bowlololololo-475x314.png' id='grow-stb22349'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22349').mouseenter(function() {
   											$('#grow-stb22349').removeClass('shrink');
   											$('#grow-stb22349').removeClass('grow');
   											$('#grow-stb22349').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22349').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22349/arts-and-rec/event-brings-new-activities-campus/">Event brings new activities to campus</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22312/arts-and-rec/mixing-business-friendship/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2018/01/BiZStudentsWoodSales-e1516684410671-356x475.jpg' id='grow-stb22312'  style='width:70px;min-width:70px;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22312').mouseenter(function() {
   											$('#grow-stb22312').removeClass('shrink');
   											$('#grow-stb22312').removeClass('grow');
   											$('#grow-stb22312').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22312').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22312/arts-and-rec/mixing-business-friendship/">Mixing business and friendship</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22275/arts-and-rec/jazzing-holidays-uw-w-jazz-band/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2017/12/JAZZ-475x357.png' id='grow-stb22275'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22275').mouseenter(function() {
   											$('#grow-stb22275').removeClass('shrink');
   											$('#grow-stb22275').removeClass('grow');
   											$('#grow-stb22275').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22275').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22275/arts-and-rec/jazzing-holidays-uw-w-jazz-band/">Jazzing up the holidays with UW-W Jazz Band</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://royalpurplenews.com/22272/arts-and-rec/santa-hosts-25th-annual-breakfast-event/#photo'><img src='https://royalpurplenews.com/wp-content/uploads/2017/12/UW-Whitewater-Community-Optimist-Members-and-volunteers-for-Breakfast-with-Santa-pose-for-a-group-picture-with-Santa-photos-by-Brenda-Echeverria2F-Arts-Rec-Editor--475x317.jpg' id='grow-stb22272'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='From architecture to art'/></a></div><script type='text/javascript'>
									$(document).ready(function() {
   								 		$('#grow-stb22272').mouseenter(function() {
   											$('#grow-stb22272').removeClass('shrink');
   											$('#grow-stb22272').removeClass('grow');
   											$('#grow-stb22272').addClass('grow');
   										}).mouseleave(function() {
   											$('#grow-stb22272').addClass('shrink');
   										});});</script><p class='stb-cat'>Arts &amp; Rec</p><p class="relatedtitle"><a href="https://royalpurplenews.com/22272/arts-and-rec/santa-hosts-25th-annual-breakfast-event/">Santa hosts 25th annual breakfast event</a></p></li></ul></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		$(document).ready(function() {
			$('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: $(".custom-navigation span"), 
       			slideshow: false,
				itemMargin: 1,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: $("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			$(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			$(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if ($('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = $(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && $(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if ($('.sno_teaserbar').is(":hidden")) {
						$('.sno_teaserbar').show();
						$('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && $(document).scrollTop() > 500) || $(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					$('.sno_teaserbar').stop().animate({
						top: '-80px'
						},200, function(){
							$('.sno_teaserbar').hide();
						});
				} 
			});
								$('#sno_teaserbar').hover(function(){
				$('.stb_right').css("color", "#aaa");
				$('.stb_left').css("color", "#aaa");
				$('.stb_right').css("border-color", "#aaa");
				$('.stb_left').css("border-color", "#aaa");
				$('.stb_right').hover(function(){
					$('.stb_right').css("color", "#6600cc");
					$('.stb_right').css("border-color", "#6600cc");
				}, function(){
					$('.stb_right').css("color", "#aaa");
					$('.stb_right').css("border-color", "#aaa");
				})
				$('.stb_left').hover(function(){
					$('.stb_left').css("color", "#6600cc");
					$('.stb_left').css("border-color", "#6600cc");
				}, function(){
					$('.stb_left').css("color", "#aaa");
					$('.stb_left').css("border-color", "#aaa");
				})
			}, function(){
				$('.stb_right').css("color", "#ddd");
				$('.stb_left').css("color", "#ddd");
				$('.stb_right').css("border-color", "#ddd");
				$('.stb_left').css("border-color", "#ddd");
			})
		});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footeradboardwrap">
	<div id="footeradboard">
	<div class="footeradboardadwrap" style="margin:0px auto;float:none;">
	<!-- Begin PublicityClerks Zone 2880 -->
<script type="text/javascript">
(function() {
var randpubc = Math.floor((Math.random() * 100000) + 1);
var pubc = document.createElement('script'); 
pubc.type = 'text/javascript'; 
pubc.async = true;
pubc.src = '//cdn.publicityclerks.com/core/ad2/9672/2880?r='+parseInt(randpubc);
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pubc, s);
})();
</script>
<div id="pubclerks_2880"></div>
<!-- End PublicityClerks Zone 2880 -->
	 </div>
	 
	 	
	</div>
</div>
<div class="footername"><div class="footerleft"><p><a href="https://royalpurplenews.com">Royal Purple News</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://royalpurplenews.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a aria-hidden="true" target="_blank" href="https://www.youtube.com/user/uwwroyalpurple">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/royalpurplenews/?hl=en">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://twitter.com/RoyalPurpleNews">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/RoyalPurpleNews/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The student news site of the University of Wisconsin &#8211; Whitewater</p></div><div class="footersearch">	<form method="get" id="searchform5357" action="https://royalpurplenews.com/">
			<label for="s5357" class="assistive-text">Search</label>
			<div class="search-button-container" id="searchthis5357">
			<button type="submit" disabled="disabled" id="sno-search-navbar-5357" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<input type="text" class="field s" name="s" id="s5357" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5357" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-extra-pages-container"><ul id="menu-extra-pages" class="footer-menu"><li id="menu-item-22430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22430"><a href="https://royalpurplenews.com">Home</a></li>
</ul></div></div><div class="footercredit"><p><a href="https://royalpurplenews.com/">Royal Purple News</a> &bull; &copy; 2018  &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a rel="nofollow" href="https://royalpurplenews.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">
// start of scroll to view

$(document).ready(function() {
	
	$("a[href='#slideshow']").on('click', function(event) { return false; });
	$("a[href='#photo']").on('click', function(event) { return false; });

var win = $(window);
var allMods = $(".sno-animate");
var allWPcaptions = $(".wp-caption");

// Already visible modules
allMods.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
else {
  /*  Like this!  */
  el.css('visibility', 'hidden');
  }
});
allWPcaptions.each(function(i, el) {
  var el = $(el);
  if (el.visible(true)) {
    el.addClass("already-visible"); 
  } 
});


$(window).scroll(function(event) {
  
  $(".sno-animate").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  $(".wp-caption").each(function(i, el) {
    var el = $(el);
    if (el.visible(true)) {
      	el.addClass("come-in");     
	    el.css('visibility', 'visible'); // Visible
    } 
  });
  
});


});
//end of scroll to view
</script>
<script type="text/javascript">
	$(function(){
		$(".s").focus(function(){
			$(".sno-submit-search-button").prop("disabled", false);
		});				
	});
    var top_level_links = $(".sf-menu").find('> li > a');
    // Set tabIndex to -1 so that top_level_links can't receive focus until menu is open
    $(top_level_links).next('ul')
        .attr({ 'aria-hidden': 'true', 'role': 'menu' })
        .find('a')
            .attr('tabIndex',-1);

    // Adding aria-haspopup for appropriate items
    $(top_level_links).each(function(){
        if($(this).next('ul').length > 0)
            $(this).parent('li').attr('aria-haspopup', 'true');
    });
   
( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '.mobile_menu_icon' ).on( 'click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '.bodywrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-83932495-50', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/royalpurplenews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/royalpurplenews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://royalpurplenews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</div><div id="sno_hoversearch"><div class="sno-search-close foundation-icons fi-x" style="float:right;"></div><div class="hover-search-area"><form method="get" id="searchform-alt" action="https://royalpurplenews.com/">
											<label for="s-alt" class="assistive-text">Search</label>
											<input type="text" class="field" name="s" id="s-alt" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
											<input type="submit" class="submit" name="submit" id="searchsubmit-alt" value="Search" />
											<button type="submit" id="sno-hover-search-button" class="sno-submit-search sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
										</form></div></div><div id="sno_hoverbar"><div class="hoverheader"><div id="hover-menu"><div class="sno-menu menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div><div class="sno-menu close-icon foundation-icons fi-x" style="display:none;"><span class="icon-hidden-text">Close Menu</span></div></div><div id="search-top"><div aria-hidden="true" class="sno-search-button fa fa-search"><span class="icon-hidden-text">Activate Search</span></div></div><div class="socialmedia"><script type="text/javascript">
					$(function () {
						$('.commentscroll').click(function () {
						var adjustment = 70;
																		$('html, body').animate({ scrollTop: $("#commentswrap").offset().top - adjustment }, 500);
						return false;
						});
					});
				</script><div class="sharing sharing-top"><a class='commentscroll' href='https://royalpurplenews.com/22870/arts-and-rec/from-architecture-to-art/#respond'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Froyalpurplenews.com%2F22870%2Farts-and-rec%2Ffrom-architecture-to-art%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=From+architecture+to+art&amp;url=https%3A%2F%2Froyalpurplenews.com%2F%3Fp%3D22870" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '22870';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<label for="email_to_Bar" style="display:none;">Send email to this address</label>
  				<input type="text" id="email_to_Bar" name="email_to_Bar" class="sno_email_fields" placeholder="Send email to this address"><br />
  				
  				<label for="email_from_Bar" style="display:none;">Enter Your Name</label>
  				<input type="text" id="email_from_Bar" name="email_from_Bar" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				
  				<label for="email_comment_Bar" style="display:none;">Add a comment here</label>
  				<textarea rows="4" id="email_comment_Bar" name="email_comment_Bar" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				
  				<label for="human_Bar" style="display:none;">Verification</label>
  				<input type="text" id="human_Bar" name="human_Bar" class="sno_email_fields" placeholder="What's 7 + 3?"><br />

  				<br />
  				<button id="submit_email_Bar" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="8c86596332" /><input type="hidden" name="_wp_http_referer" value="/22870/arts-and-rec/from-architecture-to-art/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Bar').click(function(){
											var storyid = '22870';
											var datastring = '';
											if ($("#email_to_Bar").length > 0){
												var email_to = $('input[name=email_to_Bar]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Bar").length > 0){
												var email_from = $('input[name=email_from_Bar]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Bar").length > 0){
												var email_comment = $('textarea[name=email_comment_Bar]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Bar").length > 0){
												var human = $('input[name=human_Bar]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 10;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			</div><div id="back-top"><a id="snotop" href="#top" title="Return to Top"><div aria-hidden="true" class="sno-arrow-up fa fa-arrow-up"><span class="icon-hidden-text">Scroll to Top</span></div></a></div><div class="lf_headerleft"><a href="/"><img src="https://royalpurplenews.com/wp-content/uploads/2017/03/Web-Header-.jpg" alt="The student news site of the University of Wisconsin - Whitewater" /></a></div><div class="hover_title"><div class="hover_titletext">From architecture to art</div><span id="progress-bar"><span id="progress-bar-color"></span></span></div></div><div class="clear"></div></div><div id="hoverbar_menu"><ul id="slidemenu" class="mobile-menu"><li class="mobile-search"><form method="get" id="searchform-alt-left" action="https://royalpurplenews.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" id="searchsubmit-left" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21385"><a href="https://royalpurplenews.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19624"><a href="https://royalpurplenews.com/category/opinion/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19611"><a href="https://royalpurplenews.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19612"><a href="https://royalpurplenews.com/category/lifestyle/21-and-over-club/">21 and Over Club</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19613"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/">Blogs</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19614"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/lifestyleblogsbro/">Bro&#8230;</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19615"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/musiconthemind/">Music on the Mind</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19616"><a href="https://royalpurplenews.com/category/lifestyle/lifestyleblogs/plh/">PL&#038;H</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19617"><a href="https://royalpurplenews.com/category/lifestyle/haute-hawks/">Haute Hawks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19618"><a href="https://royalpurplenews.com/category/lifestyle/top-lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19619"><a href="https://royalpurplenews.com/category/lifestyle/peopleofwhitewater/">People of Whitewater</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19606"><a href="https://royalpurplenews.com/category/arts-and-rec/">Arts &#038; Rec</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19608"><a href="https://royalpurplenews.com/category/biz-and-tech/">Biz &#038; Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19626"><a href="https://royalpurplenews.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21390"><a href="https://royalpurplenews.com/category/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22403"><a href="https://royalpurplenews.com/category/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22432"><a href="https://royalpurplenews.com/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22408"><a href="https://royalpurplenews.com/apply/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22409"><a href="https://royalpurplenews.com/contact-us/">About</a></li>
</ul></div></ul></div><script type="text/javascript">
		$(document).ready(function(){
			

			function sharingIconsResize() {
				if ($(window).width() < 850) {
					var socialwidth;
					var count = $("#mobile-socialmedia .sharing-mobile-show").length;
					if (count != 0) {
						socialwidth = 100 / count;
						$('#mobile-socialmedia .sharing-icon').width(socialwidth + '%');
					}
				} else {
					$('#sno_hoverbar .sharing-icon').width('50px');
				}
			}
						
			$('.sno-search-button').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '0' });
				$('#s-alt').focus();
			});
			$('.sno-search-close').click(function() {
				$('#sno_hoversearch').fadeToggle();
				$('#sno_hoversearch').css({ top: '-50px' });
			});

			var NavScrollTop		= $(window).scrollTop();
    		
    		if( $('.navbarwrap').length ) {
    			var	TopNavOffset 		= $('.navbarwrap').offset().top;
				var TopNavDistance		= (TopNavOffset - NavScrollTop);
   	 		}
   	 		if( $('.subnavbarwrap').length ) {
	   	 		var	BottomNavOffset 	= $('.subnavbarwrap').offset().top;
	   	 		var	BottomNavDistance	= (BottomNavOffset - NavScrollTop);
   	 		}
   	 		
   	 		$('.mobile-menu').height( $(window).height() - 95);
   	 		
   	 		var HoverOffset = 0, HoverOffset2 = 0;
			   	 		var HoverHeight = $('#sno_hoverbar').outerHeight();
   	 		var HoverHeight2 = $('#sno_hoverbar').outerHeight();
   	 		
			
			var CurrentScroll = 0;
			var WindowHeight = $(document).height() - $('.footerwrap').height();
			
							WindowHeight -= $('#commentswrap').height();		
						
			
			$('.sno-menu').click(function() {
			
				$('#hoverbar_menu').fadeToggle();
				$('.menu-icon').toggle();
				$('.close-icon').toggle();
				$('#hoverbar_menu').css({ height: $(window).height() - 50 });
			
			});
			
			$(window).scroll(function(event) {
				var NextScroll = $(this).scrollTop();

				var ScrollPercent = (NextScroll / (WindowHeight - $(window).height())) * 100;
				

				$('#progress-bar-color').css({ width: ScrollPercent + '%'});
				$('#hoverbar_menu').css({ top: $('#sno_hoverbar').height() });
				
				if ( ScrollPercent > 100 ) {
										$('.sno-arrow-up').css({ background: '#5E2A7F', color: '#eee'});
					$('.sno-menu').css({ background: '#5E2A7F', color: '#eee'});
					$('.socialmedia .sharing-icon').css({ opacity: 1 })
					
					
				} else {
										$('.sno-arrow-up').css({ background: '#eee', color: '#ccc'});
					$('.sno-menu').css({ background: '#eee', color: '#ccc'});
				}
				var headerLocation = $("#wrap").offset().top;
				if (NextScroll > CurrentScroll && $(document).scrollTop() > headerLocation) {
					if ($('#sno_hoverbar').is(":hidden")) {
						$('#sno_hoverbar').show();
						$('#sno_hoverbar').stop().animate({ top: '0' }, { duration: 300, queue: false });
						
												
													var lpb = $('.lf_headerleft').width();
							lpb += $('#sno_hoverbar .sno-menu').width(); 							var rpb = 50 + $('.socialmedia').width();
															rpb += $('#sno_hoverbar .sno-search-button').width();
														$('#progress-bar').css({ left: lpb + 'px', right: rpb + 'px'})
						        			}


        			
				} else if (NextScroll < CurrentScroll && $(document).scrollTop() < ( headerLocation + 300 ) && $('#sno_hoverbar').is(":visible")) {
				
						$('#hoverbar_menu').hide();
						$('.close-icon').hide();
						$('.menu-icon').show();
						$('#hoverbar_menu').hide();
						$('#sno_hoverbar').stop().animate({
							top: '-50px'
							},300, function(){
								$('#sno_hoverbar').hide();
							});
						if ( $('.navbarwrap').length ) { $('.navbarwrap').stop().animate({ top: HoverOffset + 'px'},300); }
						if ( $('.subnavbarwrap').length ) { $('.subnavbarwrap').stop().animate({ top: HoverOffset2 + 'px'},300); }

				}
			CurrentScroll = NextScroll;
			});


		});

		$("#snotop").hide();
	
		$(function () {
			$(window).scroll(function () {
				if ($(this).scrollTop() > 500) {
					$('#snotop').fadeIn();
				} else {
					$('#snotop').fadeOut();
				}
			});

			$('#back-top a').click(function () {
				$('body,html').animate({
					scrollTop: 0
				}, 800);
				return false;
			});

		});
	</script></body></html>
<!-- Page generated by LiteSpeed Cache 2.1.1.1 on 2018-03-31 15:51:27 -->